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Using Scanners
A scanner is just one device that offers potential to art education. Objects (traditionally, print materials) are placed on the glass and scanned using a process similar to that of a photocopier. Once scanned, the image can be imported to a computer and used in a variety of software programs. Jan McGranaghan began by scanning images onto her school intranet for students to use as starting points during lessons. Then the students scanned in their finished work, which in turn became starting points for other students. But that was just the start, as Jan explains:

"Then we moved from images to objects. We put fruit onto the scanner, with cling film underneath to protect the scanning mechanism. We rapidly discovered that accidental wrinkles in the cling film gave the scanned image a more interesting quality, with wonderful textures and creases. So, having first tried to smooth the cling film, we now began crinkling it deliberately to see what we would get. We then extended this to other materials – scrunching up acetates and bits of foil. A lot of this came from the students saying, ‘What if…?’. They sparked off each other’s ideas."

Sue Crudgington and her students at Friary School in Staffordshire were testing the light-filtering properties of plastic, net curtains and film negatives. Sue explains:

"Just as filters can be used in traditional processes, so materials such as lace, samples of decorative glass, fragments of fruit and students’ own hands can be placed on the scanner to produce many special effects and starting points. The possibilities are boundless for development of ideas, manipulation and use of the visual elements."

Having first used the scanner simply as a recording device, Sue discovered it could be ‘a great tool for inspiring creativity’. Her students use scanned images in collages and other mixed media work. She enjoyed merging novel processes with more familiar ones:

"You don’t necessarily use the equipment in the way it was intended to be used. The scanner salesman would never have said, ‘Try putting bits of lemon on the screen’."

It was probably inevitable that art teachers should discover surprising new uses for technology. Experimentation is at the heart of the artistic process and, as Sue goes on to explain, “In art and design, we continually seek to break the rules. We move the boundaries beyond normal expectations and encourage our students to look beyond the original purpose of the materials at hand.”

What does a scanner do?
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A scanner is a photocopier which passes the photographed image to the computer as a file, instead of sending it to be printed on paper.
Traditionally, scanners have been used to scan photographs and paper documents but they can be used to scan many other objects.
Scanners generally come packaged with their own software which is used firstly to carry out the scanning process itself and then to manipulate the image in some way or other by re-colouring, cropping, resizing or doing any one of many other things to the image.
In many cases this software is quite primitive and can only carry out very basic operations and it is therefore generally good idea to use a specialist image-editing package such as Adobe Photoshop (Elements) or Paint Shop Pro. The latter is widely available in schools and is available at a very reasonable price. 

The scanned item can be sent to this image-editing package but could also be sent to Word, Publisher, other software titles or simply saved as an image file.
Getting Acquainted

The screenshot below shows the typical PSP screen layout
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To the left side of this screen you will see a toolbar containing some familiar and some quite unfamiliar tools. Here are some of the more useful and important ones:
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On the right-hand side of the screen you will see the following layout:
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Tool Options Palette – each tool has a vast array of options which are accessed by opening the Tool Options Palette (go to the View menu, then Toolbars and put a tick next to Tool Options Palette).  This Palette displays different options dependent upon which tool is currently selected, as shown below in the three examples:
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 Tool Options for Brush             Tool Options for Selection          Tool Options for Shapes

Creating a New Image

Go to the File menu and select New. In the New Image box choose your options regarding image width and height, background colour and resolution
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This will give you a new canvas, as specified.
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You can now use any of the mark-making tools to create your own image – try using the brush tool to ‘paint’ something, or the shapes tool to create some of the shapes available in the shapes options. Try using some of the tools as follows:

Selection and Crop
Having drawn something on the canvas, use the selection tool to select an area of the image and then crop it by going to the Image menu and selecting Crop to selection. 

Zoom

Use the Zoom tool to view things at larger or smaller sizes – click the Zoom tool and then click on the image with the left mouse button to zoom in or the right mouse button to zoom out.

Selection

Choose the Selection tool and then on the Tool Options Palette choose a different selection shape e.g. circle or hexagon and select an area of the picture and then crop it, cut it or copy it.

Text Tool

Select the Text tool and click on the canvas – in the dialogue box enter your text and choose text options such as font, size, colour etc – when happy click OK

Using the Browse tool

PSP offers you the chance to view a whole folder full of images at once, from which you can then select a specific image to work on. To use this tool go to File and select Browse. The programme will change to the following view:
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To view a specific set of images click on a folder in the left-hand column – the images will then appear in the Browse window. You can open a specific image by double-clicking it.

If you wish to work on a number of images from the same folder, then keep the Browse window open and open each image in turn by double-clicking it in the Browse window.

Opening and Manipulating Images

Having opened a photo image from your Browse window, you may wish to work on it – recolouring, resizing, cropping etc

Re-sizing 
Go to the View menu and select Normal Viewing – if it is greyed out then you are already in Normal View (that is 1:1 real size)

If the image is too big, go to the Image menu and select Resize, which will bring up the following window
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You can now resize in a number of ways :

a) Pixel Size – that is an exact measurement – if you know that you have a precise space available for the image e.g. 320 pixels wide and 290 pixels high then click the radio button next to Pixel Size and enter these values into the two boxes. This is the really professional way of doing things, but it can take a very long time.

b) Percentage of Original – this will resize the image by a percentage – entering 50 in the boxes will reduce it to exactly half its width and height.

c) Actual print/size – this allows you to enter precise measurements in cm or inches

NB unless there is a good reason not to, then make sure that you keep the tick in the box next to ‘Maintain aspect ratio’, otherwise you will end up with some very oddly re-sized images. This feature means that your image width and height will be resized in such a way that they remain in proportion.

Saving – a very important part of the process – the wrong file format can result in disaster. Certain file formats do not work well on web pages – try very hard to avoid Bitmap (.bmp) files – they are good quality but huge file size  and take forever to download. Save as .jpeg or .gif as mentioned before.
How to scan an item into Paint Shop Pro
Whilst the operation of scanning is essentially the same whichever make and model of scanner you are using the exact process differs slightly from model to model and so it is impossible to cover exactly how your scanner will carry out this process.

Your scanner can scan into its own software package but if it is TWAIN compliant it can also talk to many other software titles as well.

1. The document should be place on the flatbed of the scanner, usually face-down and then the lid closed.

2. Open Paint Shop Pro and from the File menu select Import then TWAIN then Acquire
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3. This will usually cause your scanning software to open and the document will be scanned as a preview which you can then accept or reject.

4. Your scanning software may have a range of tools for you to use to alter the way your image looks before it is sent to Paint Shop Pro. You may be able to lighten/darken the image, adjust colour balance, change resolution (quality) of the image, sharpen/blur the picture. Alternatively you can accept the image as it is and use Paint Shop Pro to carry out these operations.
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5. When you are happy with the preview of your scan, click Accept or OK or whatever command your software uses. Your image will then be transferred to Paint Shop Pro. 
[image: image16.png]$ BB DO olE W

-Iolx

BRSNS D07




6. We can now explore some of the things which you can do to the image using Paint Shop Pro.

a. Rotate the image – it is quite likely that your image did not arrive in the correct orientation and so you should use the Rotate tool to correct this. From the Image menu select Rotate. In the box which appears choose the direction to rotate and the number of degrees and click OK.
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b. Flip / Mirror – you can use the software to either Flip the image over or Mirror it. From the Image menu select either Flip or Mirror.

c. Picture Frame – this tool allows you to frame your scanned image in a selection of artistic frames. From the Image menu select Frame. 
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From the drop-down list select a style of frame and click Next. In the next box select whether you want to see the frame inside or outside the image and click Finish.

d. Blur or Sharpen your image – from the Effects menu select either Blur or Sharpen and then select the amount and type of effect from the pop-out menu.
REMEMBER THAT ALL THESE ACTIONS CAN BE UNDONE – EDIT – UNDO

e. Artistic Effects – the software contains many different artistic effects which are accessed from the Effects menu, far too many to go through all in detail but a few are explained below:
i. Aged Newspaper – select this option and slide the slider in the box which appears to determine how much the effect is applied
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ii. Coloured Chalk – select this effect and adjust the sliders for the detail and opacity of the effect
iii. Coloured Foil – fascinating effect. You can determine the amount of Blur, Detail and the colour and angle of the effect applied.

iv. Enamel- another very impressive effect with similar options to the previous one. Definitely worth a try.

v. Sepia – make your photos look as though they were taken in 1905 using this classic effect. Te slider simply adjusts how aged the picture appears.

f. Geometric Effects – these effects allow the user to alter the shape of the image by applying shape effects and others such as skew, pinch and warp. Here are a few:
i. Circle – very simply, it turns your image into a circle – great for creating labels for CD/DVDs
ii. Page Curl – gives a vaguely three-dimensional effect by applying a curled corner to the image.
iii. Warp – this effect appears to bend the centre of the picture, though by using the Centre Offset tool the effect can be applied to any part of the image.

iv. Ripple – a lovely effect  which resembles the ripples created when your drop a stone into a pool of water
g. Illumination effects – just two different effects here:
i. Sunburst – gives the impression of a bright light shining out from a point on the picture
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ii. Lights – a very complex effect involving the positioning of a number of spotlights around the picture. Each light can be adjusted for colour, intensity, position, direction etc.
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h. Reflection Effects – these effects create further ways of manipulating the shape of your image. Two to try are:

i. Kaleidoscope – very powerful effect creating the impression of a kaleidoscope. Adjust the offset, angle and scale as well as the number of petals and orbits to create a dazzling array of effects.

ii. Rotating Mirror – creates the effect of placing a mirror on the image at various angles

i. Texture Effects – a large collection of effects to create the illusion that the scanned image has been produced on leather, glass or stone rather than simply on paper.
[image: image22.png]Wl i

5 s Defred. ] Erboss

% B e Leater

ossic - ot
oo -Gl

< EETETTT
8 Roush Loster

3 sabtue.

5 sortpstic

A stawval




i. Tiles – a complex effect which can create the effect of a mosaic. It allows you to alter the shape and size of the individual tiles as well as the colour, shininess and angle amongst many other options

ii. Texture – choose from a range of textures to make your image appear to have been applied to e.g. a bick wall as below
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Paint Shop Pro can make it easier for you to choose from the huge range of effects you can use by opening the Effects Browser. From the Effects menu choose Effects Browser
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Scroll down the list which appears and the browser will give you a sample preview of what your picture could look like. Obviously there are far too many options to how everything possible but it gives an idea of what is possible. To use a particular effect click OK and the dialogue box for that effect will be opened.

j. Adjusting Colours etc – the colours menu contains many commands to make changes to the colour composition of your scanned images. Pictures can be made into negatives, can be posterized, made greyscale and many other things. Here are some of the possibilities:

i. Greyscale – turn your coloured images into black/white pictures. Simply go to the Colours menu and select Greyscale.
ii. Adjust Brightness & Contrast – brighten up an under-exposed picture and use contrast adjustment to improve the appearance of your picture. From the Colours menu, select Adjust and from the pop-out menu select Brightness & Contrast. Select the amount by which to increase/decrease the Brightness and contrast and then click OK.
iii. Negative Image – from the Colours menu select Negative Image. 
iv. Colour Balance – from the Colours menu select Adjust and then Colour Balance. Use the box which appears to adjust the amount of each colour to increase/decrease. This can create some really nice and subtle effects by simply re-tinting the picture.
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Using the Selection and Freehand Selection tools
These two tools can be used to select parts of images so that they can be cropped, copied, cut or so that only a part of the picture has an effect applied to it. 
Choose the Selection tool by clicking on its icon on the toolbar. Then in the Tool Options Palette select the type of selection you would like to use. 
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Now use your mouse to drag out an area on your picture. This can then be copied or cut (Edit menu), or an effect can now be chosen which will be applied only to the part you have selected.
The Freehand Selection tool (looks like a lasso) does the same thing but instead of dragging out an area you can draw around the required portion of your picture freehand, which although quite tricky can be very useful indeed.

Picture Tubes

Use the Picture Tube tool to select from hundreds of objects. You can then draw/paint with these objects on to a blank canvas or on to an existing image.

Ideas for using these techniques and tools in the curriculum

Many of the ideas in the following pages come from some of the excellent work being done at Sir Robert Hitcham’s Primary School, Framlingham. Have a look at their web pages:
http://www.hitchams.suffolk.sch.uk/helps/paint_shop_pro/ 

Working with portraits

This work can be started by either taking images with a digital camera or by scanning images into Paint Shop Pro. Once you have the image captured, use some of the effects listed earlier to enhance and manipulate the picture, as in the examples below:
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Using the Selection and Freehand selection to select parts of the image to add effects to create some interesting work, as below:
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Cubist and Abstract Art

Paint Shop Pro can allow children to explore some of the more abstract ideas in the world of modern art, attempting to emulate some of the works of the great 20th century painters such as Picasso, Braque and Mondrian.

Start by photographing or scanning someone’s head at close range. Take 3 or 4 images from different angles. Now use the selection tools to copy sections from the images to create a new ‘cubist’ portrait. Use the geometric effects tools such as Skew to twist the images and distort them further.
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Crop tool





Shapes tool





Draw tool





Text tool
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Airbrush





Eraser tool





Colour Replacer





Clone Brush tool
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Freehand Selection tool





Selection tool





Foreground Colour





Background Texture





Foreground Texture





Background Style
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Colour Palette





Background Colour
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